26 de nov de 2012

Outubro/Novembro

Outubro:
Usando no dia a dia, notei que começou a apresentar pequenas falhas, principalmente na aceleração. Achava que deveria parar pra limpar os carburadores.
Só que na volta da faculdade, estava falhando terrivelmente, até que apagou de vez em um semáforo. Por sorte um amigo estava na região, e ainda era perto do meu mecânico de onde peguei o cambão para ser rebocado até em casa.
Na mesma noite, com a cabeça mais fria e com uma lanterna, causa da falha foi rapidamente identificada. Carcaça da bobina trincada, causando fuga da faísca.

Esse problema foi mais perceptível quando, com a ignição ligada, desconectava o plugue do módulo, aparecia uma leve faísca ali.
Como já tinha uma "bobina do MI" esperando a ser colocada (comprada junto com o alternador), aproveitei a "oportunidade" e fiz a troca. Mas antes deveria fazer um cabo adaptador, tanto para os plugues da bobina quanto para o distribuidor. Ambos eram do "estoque" de casa.

Lendo em alguns fóruns, recomendavam o uso da pré resistência. Como não o tinha, resolvi arriscar sem ela. Em uma conversa com o mecânico ele disse que realmente não precisaria desta. Outro fator que pode influenciar, é que o módulo já foi reparado pelo meu irmão, então pode ser que tenha algum componente "superdimensionado" que esteja evitando a sua queima.

Indo pro trabalho, ao pegar a BR-290, o ponteiro do velocímetro caiu pra "0". Diagnóstico: Cabo do velocímetro rompido.

Nessa época o freio andava encomodando pelo fato da luz do painel sempre acender em dias de chuva e as luzes do freio acenderem "atrasadas" quando pisava no pedal. Após a troca do sensor (realmente um deles pifou), dos reguladores das sapatas, regular de forma mais "justa" as sapatas e o freio de mão, o problema foi resolvido.

Uma roda que não combina...


Novembro:


No encontro POA VW Clube:

Mais fotos em: Facebook

Aproveitando a compra de umas peças, lentes vermelhas para os piscas:

E recentemente ao verificar as rodas devido a algum desbalanceamento (andar a 140Km/h dá nisso) a porca do pivô superior esquerdo estava frouxa (coisa que já aconteceu com os pivôs do lado direito), e terminal de direção direito (externo) com folga, devido a ruídos vindos desse lado. Porca reapertada, começou a "cantar" ao freiar e fazer curvas a direita. Ao verificar a suspensão pra fazer a geometria, o diagnóstico: o terminal e um pivô superior direitos com folga.
E ainda preciso fazer os amortecedores dianteiros, pois desde o encontro ando com uma altura de um "dente a menos" na catraca...

24 de set de 2012

"Crie sua Brasilia"

Eu já criei a minha!
 
  
 
 
Clique na imagem abaixo para ser direcionado a página:
 

31 de jul de 2012

Devagar, quase parando...

Final de semestre, desmontagem do outro VW, a falta de novidades e a preguiça foram um dos motivos na falta de atualização aqui...

Descoberto o motivo da queima de óleo.
A tampa de válvulas que estava montada no lado esquerdo (mesmo lado que estava com o coletor quebrado), não assentava a junta corretamnente no cabeçote, deixando vazar óleo pela sua parte superior (e consequentemente sendo aspirada pela fresta deixada pelo coletor quebrado).
Só com a troca do coletor já tinha percebido a mudança, e na tentativa de regular as válvulas, é que percebi o defeito no assentamento da tampa. Esta foi corrigida desbastando a aba que cobre a borda do cabeçote (infelizmente sem foto do processo.)

Em relação aos amortecedores de Corsa: Ficaram muito duros para o uso, o "molejo" era dado só pelos pneus (ao balançar a carroceria ficava visível isso), e acabei voltando os originais.

Outro problema: Com o uso, surgiu um tranco na troca de marchas e arrancadas. Lembro que num "momento de raiva" na tentaiva de regular os carburadores (que continuavam com os estouros), chutei o escapamento e descobri que o coxim frontal estava frouxo. Resolvido com trava rosca e arruelas de pressão:

O problema dos estouros dimuiu regulando as válvulas individualmente (encontrando o PMS de cada cilindro) e adiantando o ponto (preciso de uma polia com "graduação" mais confiável...).

Lanternas rubi de "prástico" e placa alemã:

(O "downgrade" das lanternas foi para preservar as que estavam. Nunca se sabe quando um barbeiro pode atravessar a rua...)

Vamos ver no que vai dar: Solex H40 EIS.

Ainda a ser resolvido nesse par: a diferença das tampas, a presença da válvula de máxima em uma delas e difusores de 30 e 28.

17 de jun de 2012

Amortecedores de Corsa e coletor de admissão


Algumas vezes morria ao parar em semáforos e na última vez, ficou sem lenta quando estava voltando para casa. Achava que poderia ser carburador sujo, mas ao desmontar, o carburador esquerdo estava frouxo (um barulho de succção acontecia quando morria). Ao tentar reapertar um parafuso, não surtiu efeito, e apertando o outro piorava. Jogando Car 80 na base a lenta se alterava, indicando entrada falsa. Removendo o coletor, o diagnóstico, base quebrada.


"Novo" coletor comprado e feito uma limpeza interna e das flanges:


Coletor instalado:

Suspeito que a quebra seja de alguns estouros que aconteciam na admissão quando o motor está frio, com a regulagem das válvulas o problema diminuiu. Mas suspeito que os cabeçotes têm problemas de vedação, pela diferença de valores quando conecto um vacuômetro nas entradas. E outro problema que esse motor tem é que ele queima óleo só quando o motor está entre 60 ~ 80°C e e logo após ficar um tempo em marcha lenta.


Lendo algus tópicos no Fórum Fusca Brasil e comentários de alguns amigos sobre o uso dos amortecedores traseiros do Corsa na dianteira, resolvi fazer a troca, pois um dos amortecedores (originais recondicionados com os batentes cortados) estava com vazamento e de vez em quando davam fim de curso.

Comparando os amortecedores, aparentemente não possuem muita diferença.


É necessário refurar as buchas para diâmetro de 12mm ou trocar a bucha inferior pelo do Fusca/Brasilia.
'

Para proteger a haste usei a coifa da caixa de direção do chevette, com uma mangueira pra "casar" o diâmetro da haste/coifa.


É necessário o uso de mais duas arruelas pra calçar as buchas de borracha (nos amortecedores originais é preso com a haste).


Parcialmente montado, não tenho muito curso na suspensão.


Aqui já montado com a coifa.


Dei uma volta e notei que a suspensão ficou bem mais dura. Andando em estradas de chão batido, é notável que passa mais vibração para o interior do veículo, e na cidade, sento bem mais as ondulações/emendas de asfalto.
Quero ver como vai ser pegando a estrada, pois com os amortecedores traseiros são originais (e mais "moles") provavelmente terei um desequilíbrio.

13 de mai de 2012

Pressão de óleo e lanterna de neblina


Pra disfarçar o tapete do porta malas (traseiro) que está ressecado, coloquei carpete sobre ele, com o material que tinha disponível aqui. Ok, se o interior fosse marrom até combinaria...

Bem pelo menos ajudou a abafar um pouco o barulho do motor.
PS: A caixa de som é do meu outro VW.

Enquanto isso, no Facebook...

https://www.facebook.com/photo.php?fbid=401883306498838&set=a.332840163403153.78756.332831640070672&type=3&theater

Vasculhando algumas coisas aqui em casa, encontrei o que precisava, o adaptador para o sensor de pressão de óleo. Provavelmente era que meu irmão usava no Gol 1.0 16V dele.


Por falta de espaço, tive de inverter os sensores. Talvez possa ter algum problema de vedação nas roscas pela diferença entre elas.
'
OBS: Apesar das roscas serem parecidos (sensor original M10x1,0 cônico e do sensor do kit 1/8" NPT) o passo das roscas são diferentes (basta colocar as roscas uma do lado da outra que dá pra ver a diferença entre seus filetes.)

Como a lanterna de neblina que foi pintada estava desbotada. Usei outro modelo vindo de um VW mais moderno, no caso dos Gol G2.

29 de abr de 2012

Foto do mês

No momento, sem atualizações por estar me incomodando pelo péssimo trabalho de uma oficina de seguradora com o meu outro VW, provavelmente terá uma postagem dedicada a eles...¬¬ (quem tem meu facebook tem idéia do que eu estou passando)

12 de mar de 2012

Freio e borracha do cofre


Um pequeno problema que "empurrei com a barriga" nos últimos meses. Toda vez que ia para Porto Alegre (geralmente nos encontros da Epatur), via "freeway", no meio do caminho o freio emitia um ruído agudo típico de estar freiando. Nesta última ida, o problema agravou um pouco mais, com direito a "fritada" do disco.

Desmontada a pinça, um êmbolo estava travado a ponto de nem se mexer quando se travava o outro pistão e pisasse no freio. E ainda passei trabalho pra retirá-lo.

Alojamento lixado e reparo trocado e aparentemente o problema foi sanado.

Também tive de trocar a graxa do cubo, que perdeu alguma propriedade com o calor..


Criei vergonha na cara e também fiz a troca da borracha do cofre.